hormigas.org

- WWW.LAMARABUNTA.ORG -


Foro base de una Comunidad de Aficionados a las Hormigas
Índice general
AIM
GaleriaFOTOS   Seccin de Archivos y VideosVIDEOS  Registro de avistamientos de aladosALADOS WIKIWIKI   BHMEBHME  La web de ozoWWW
Fecha actual Mar Nov 21, 2017 2:47 pm

Enlace a tienda Anthouse.es

Todos los horarios son UTC + 1 hora




Nuevo tema Responder al tema  [ 4 mensajes ] 
Autor Mensaje
 NotaPublicado: Dom Ago 07, 2016 8:43 pm  Asunto: Problema Tapinoma nigerrimum
 
Desconectado
Pupa
Avatar de Usuario

Registrado: Lun May 16, 2016 10:28 pm
Mensajes: 146
Ubicación: Orihuela (Alicante)
Buenas me gustaría ver si podéis ayudarme, hice un pedido a anthouse de unas colonias de Tapinoma nigerrimum y parece que la colonia esta abocada al desastre.

Las dos colonias me vinieron ya con bajas como es normal y una de las reinas murió a los pocos días de tenerla en casa, no se si es por que no se cambio al tubo de ensayo que le puse nuevo con agua limpia y celofan.

El caso es que junte las pocas obreras que le quedaban con la otra reina que si se había cambiado de tubo, pero poco a poco las obreras están muriendo y ahora mismo solo le quedan un par :( .

Algo tengo que estar haciendo mal pero no se que es...

La colonia la tengo en el tubo de ensayo con agua y papel celofan, tengo el tubo abierto dentro de la caja de forrajeo y le he puesto comida variada: Agua con azúcar y agua con miel, paté, comida para peces, gammarus, pavo y jamón york.


Arriba
 Perfil Email  
 
 NotaPublicado: Dom Ago 07, 2016 11:35 pm  Asunto: Re: Problema Tapinoma nigerrimum
 
Desconectado
Rey
Avatar de Usuario

Registrado: Jue Ene 11, 2007 12:27 am
Mensajes: 234
Ubicación: Málaga
Tal vez estén estresadas por el viaje. Dejalaa en un lugar tranquilo sin molestarlas, a ver si así mejoran. No se si otro compañero podrá darte otro consejo

Enviado desde mi LG-X150 mediante Tapatalk

_________________
**2017**
1 colonia de Tapinoma Nigerium
1 colonia de Messor Barbarus


Arriba
 Perfil Email  
 
 NotaPublicado: Mar Ago 09, 2016 12:38 pm  Asunto: Problema Tapinoma nigerrimum
 
Desconectado
Pupa
Avatar de Usuario

Registrado: Lun May 16, 2016 10:28 pm
Mensajes: 146
Ubicación: Orihuela (Alicante)
Pues no se que pasa la verdad, ya han muerto todas las obreras :( . La reina parece estar bien y tiene una pequeña pelotita de huevos.

La he quitado de la caja de forrajeo y la he puesto sola en el tubo con agua y agua con azúcar. A ver si consigue salir adelante.

¿Debería ponerle algo mas? ¿Algún gammarus o algo? Es que al no tener ya ninguna obrera me preocupa.


Arriba
 Perfil Email  
 
 NotaPublicado: Jue Ago 11, 2016 8:23 pm  Asunto: Problema Tapinoma nigerrimum
 
Desconectado
Pupa
Avatar de Usuario

Registrado: Lun May 16, 2016 10:28 pm
Mensajes: 146
Ubicación: Orihuela (Alicante)
Bueno pues definitivamente la ultima reina ha muerto :( . No se que ha podido pasar, la puse en el tubo con dos pequeños tubos en medio del algodon, para echarle en cada uno agua y agua con azúcar (una manera fácil de ir poniéndole sin que se ensucie todo el tubo) estos tapados por la parte de dentro con algodon.

Pues la reina estaba encima del algodon de la entrada, como si estuviera con el cuello estirado. No responde a los estímulos, la he sacado le he puesto he puesto un poco de agua por encima con un pincel (por los post que he visto de resurrección de reinas) pero nada, definitivamente ha muerto :( .

Los que habéis sacado colonias adelante de esta especie ¿Habéis hecho algo distinto? Yo las tenia exactamente igual que a las Pheidole y las Lasius.


Arriba
 Perfil Email  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 4 mensajes ] 

Todos los horarios son UTC + 1 hora


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro

Saltar a:  
Powered by phpBB